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Unit 3 : Attracting the Reader  
 
A great deal of your success as a desktop publisher depends on 
your ability to create attractive, easy-to-read headlines and logos. 
 
Headlines are the most important text objects on a page. 
Headlines are the shouts that grab a reader's attention. A well-
designed headline attracts readers into body copy that they may 
otherwise not read. Legibility-the ease with which individual letters 
can be recognized, is of paramount importance when dealing with 
headlines. 
 
Good logos create a visual image that is recognized rather than 
read. Logos protect nonverbal images that customers, prospects, 
vendors, supporters, and investors use to gauge your 
professionalism and suitability to the task. 
 

Lesson 1 : Headline Typography  
 
1.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ Appropriate typeface and size for headline. 

♦ Line spacing and alignment of headline. 
 
1.2. Introduction 
 
Because your headline choices should remain consistent from 
page to page and publication to publication, it is important that you 
make the right choices from the start. 
 
The first step in setting up a system of headline typography is to 
choose the right typeface. This typically involves choosing an 
appropriate weight and width. Remember that serif typefaces are 
characterized by small finishing strokes at the left and right edges 
of each letter. Headlines generally should be set in sans serif 
typefaces, which lack these strokes. The second step is to choose 
the right type size. The third step is to choose appropriate line 
spacing. The final step is to choose the way the type will be 
placed in the column, called alignment.  
 
After you choose the right headline typography, store your 
formatting decisions as, styles. Styles are electronic files that 
contain all of the formatting information necessary. Styles enable 
you to apply multiple formatting options with a single mouse-click 
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or keyboard shortcut. Styles ensure that each headline level is 
always correctly formatted. Styles can also he shared among 
documents, ensuring document-to-document consistency. 
 
1.3. Choose the Right Typeface and Type Size 
 
Headlines should form a distinct contrast with adjacent body copy, 
Headlines fail when they are only marginally larger or bolder than 
the text they introduce. You have three choices for headline 
typography: 
 

♦ The family approach: Significantly larger and bolder version 
of the same typeface that you're using for body copy. 

 

♦ The opposites attract approach: A headline typeface totally 
different than the body copy. If you're setting body copy in a 
serif typeface (as you should!), use a sans serif typeface for 
your headlines. 

 

♦ The composite approach: Based on typeface designs such 
as the Stone family, which includes both serif and sans serif 
versions of the same typeface. More similarities than 
differences exist between the sans serif and serif designs, yet 
the differences are pronounced enough to help the headlines 
stand out from the body copy. 

 
The family approach works well when you're trying to 
communicate a classic elegant appearance by using serif 
typefaces such as ITC Charter, Sabon, or Baskerville. The family 
approach can also be used to create contemporary documents 
using sans serif typefaces such as Frutiger. Frutiger is an 
especially popular choice because it is available in so many 
different weights. 
 
The opposites attract approach can be used with most 
combinations of serif and sans serif type. "Fail-safe" sans serif 
headline typeface alternatives include Helvetica and Univers. 
Helvetica and Univers are carefully-crafted "plain vanilla" sans 
serif typefaces which, because of their neutrality (or lack of 
attention-getting properties), blend well with most serif typefaces. 
 
The composite approach offers the opportunity to create 
publications with both variety and contrast because the typefaces 
are designed to work together. 
 
Although often overlooked many serif typefaces are also available 
in Ultra Bold and Ultra Bold versions. These typefaces allow you 
to add more Impact to headlines than simply choosing a bold 
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version of the body copy type. Examples include Times Extra Bold 
and ITC Galliard `Ultra Bold. Choosing a Heavy, Black or Ultra 
Bold typeface design for headlines helps your headlines emerge 
from the lighter text and it also adds visual interest to your pages. 
 
When choosing a headline typeface, choose one that not only 
offers weight alternatives, but also offers a variety of width 
alternatives. Most sans serif typefaces have been redrawn to 
occupy less horizontal space. True Condensed typeface designs 
are more than just "squished" or horizontally scaled versions of 
the original typeface. Condensed typefaces have been optically 
manipulated to maintain easy legibility. 
 
As a rule of thumb, the best looking pages are those that use 
Condensed Heavy sans serif typefaces for headlines combined 
with body copy set in an easy to read serif typeface. Figure 1.1 
illustrates the differences between a Bold and a Condensed Black 
typeface. Notice that the Bold typeface has impact but is too long. 
The Condensed Black typeface has more impact than the Bold 
and occupies less space. 
 

 
Fig. 1.1: Headline set in a Condensed Black sans serif typeface 
form a strong contrast with body copy 
 
1.4. Reduce Line Spacing in Headlines 
 
After choosing an appropriate headline typeface and type size, the 
next step is to reduce line spacing. Line spacing is referred to as 
leading (pronounced leading) because in the days of metal type, 
inserting thin strips of lead between the lines of type controlled line 
spacing. 
 
Always reduce headline line spacing so that the lines appear 
closer together. This saves space and creates distinct visual units 
out of your headlines, It also allows you to frame your headlines 
with white space above and below them. Figure 1.2 shows the 
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significant improvement achieved by reducing line spacing in 
headlines. 
 
1.5. Choose the Right Headline Alignment 
 
Remember how hard it used to be to center type with a 
typewriter? You had to add, subtract, multiply, and divide... and it 
still rarely came out right. Computers changed all that. To center 
type on a page, all you have to do is choose the "center type" 
button from the toolbar.  
 

 
Fig. 1.2: Significant improvement is achieved by reducing line 
spacing. 
 
Unfortunately, this has lead to the over use of centered type. 
Centered headlines have their place, but it's not everyplace! 
Centered headlines are appropriate for publications designed to 
project a classic conservative or formal image. When used out of 
habit, however, centered headlines reflect a novice approach to 
design. 
 
Several problems are associated with centered headlines: 
 

♦ Dissipated white space: When a headline is centered, white 
space is equally scattered to the left and the right of the 
headline rather than concentrated to the right. When a 
headline is set flush-left, a large pool of white space to its right 
sets it off. This one large concentration of white space, like a 
large scoop of vanilla ice cream, has more visual impact than 
the two small units created with centering. 

 

♦ Differing line beginnings: When a headline is centered, 
readers must search to find the beginning of each line. Each 
line begins at a different horizontal position. When a headline 
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is set flush-left, readers can quickly locate the beginning of 
each line. 

 

♦ Strange shapes: A centered headline that is three or more 
lines long often creates distracting shapes, such as diamonds, 
triangles, and upside-down triangles. When left alone, it looks 
silly. If you try to fix it, you have to waste time choosing 
substitute words or transposing words. Accidental headline 
shapes rarely occur with a headline that is set flush-left. In 
Figure 1.1 and 1.2 all the headlines are set flush-left. 

 

♦ Inadvertent justification: Along centered headline often 
extends nearly the full width of the page. This leads readers to 
wonder whether the headline was supposed to extend the full 
width of the page but something went wrong. This ambiguity 
doesn't occur with a headline that is set flush-left. 

 

♦ Scattered alignment points: Readers search for closure. 
Readers subconsciously try to locate alignment points for the 
line beginnings and endings. For example, readers often note 
that the headline appears to almost align with the first 
paragraph indent of the text below. But it doesn't align! What's 
wrong? Was it supposed to? Instead of paying attention to 
your message, readers begin puzzling out your design 
intentions. 

 

♦ Difficult transition to text: The transition from headline to 
text takes a bit more effort with a centered headline than with a 
flush-left headline. Readers have to consciously move their 
eyes further to the left to find the beginning of the first 
paragraph. With a flush-left headline, readers simply drop their 
eyes down to the text. 

 
Reserve centered headlines for cases where they are definitely 
called for. For the most part, you'll probably find that flush-left 
headlines offer significant advantages and are easier to create.  
 
Never use a technique simply because it's there. Use only those 
software commands that you consciously choose on the basis of 
desired results. Always ask, "How does this command make 
my reader's job easier?" 
 
1.6. When not to Capitalize 
 
Just as the overuse of centered headlines is a reaction to the 
difficulties of centering type in the old days, another typewriter 
holdover concerns the use of headlines set entirely in uppercase 
type. Headlines set entirely in uppercase type are harder to read 
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than headlines set in a combination of upper-and lowercase type. 
Readers recognize words by their shapes. When you set a 
headline exclusively in uppercase type, the words have no shape 
(see Figure 1.3). 
 
Headlines set in uppercase type take up significantly more space 
than the same headlines set in a combination of upper-and 
lowercase type. Longer headlines have less white space 
surrounding them or they require a smaller type size when all 
uppercase type is used. You sacrifice more than you gain. 
 
Another reason to avoid headlines set exclusively in uppercase 
type is that they don't look as good as headlines set in a 
combination of upper-and lowercase type. Most uppercase 
characters are designed to be used in combination with lowercase 
letters, not each other. 
 

 
Fig. 1.3: Notice the shape of the word set in lowercase type 
compared to the same word set in uppercase type. 
 
Also avoid needless capitalization. Avoid capitalizing the first letter 
of each word just because your local newspaper does it. 
Unnecessary capitalization slows readers down and can add 
confusion. When readers encounter a capitalized word that's not 
the first word in a sentence, they assume it's a proper noun. This 
can lead to a confusing modifier with proper nouns. For example, 
does "Small Village" mean that it's a small village or is it a village 
named after Mr. Peter Small. 
 
For maximum reading efficiency, capitalize the first letters of your 
headline and proper nouns. 
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1.7. Exercise 
 
1.7.1. Multiple choice questions 
  
a. Headlines generally should be set in  
  
i) Sans serif typefaces 
ii) Sans typefaces 
iii) Serif typefaces 
iv) Any typeface. 
  
b. When choosing a headline typeface, choose one that 

offers  
  
i) Width and weight alternatives 
ii) Weight alternatives 
iii) Width alternatives 
iv) None of the above. 
  
1.7.2. Questions for short answers 
  
a.  What is the opposites attract approach? 
b.  Why we should avoid needless capitalization? 
  
1.7.3.  Analytical question 
  
a. Discuss about how headlines should be designed to 

increase readership. 
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Lesson 2 : Letter Spacing 
 
2.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ Tracking, kerning, line breaks and hyphenation. 

♦ Appropriate headline length. 
 
2.2. Introduction 
 
Control over letter spacing is vital to the appearance of your 
headlines. The defaults that page layout and word processing 
programs offer are usually too generous. You can control headline 
letter spacing in two ways: tracking and kerning. Tracking refers to 
uniformly increasing or reducing letter spacing throughout a range 
of text, and kerning refers to increasing or decreasing letter 
spacing for individual pairs of letters. Your ability to create good-
looking pages with high-impact, easy-to-read headlines depends 
on your ability to employ tracking and kerning. 
 
2.3. Tracking 
 
By using tracking to reduce letter spacing, you can significantly 
improve the appearance of your headlines. By reducing letter 
spacing inside your headlines, you gain valuable space to the left 
and right of your headlines. More importantly, by placing the 
letters closer together, the word shapes become more 
pronounced. The larger a headline, the more important it is that 
you control the letter spacing. If you don't, the letters appear too 
widely spaced. 
 
The easiest way to track is to select (in WordPerfect terms, block) 
a headline by holding the mouse button and dragging the mouse 
pointer over the text. Then select the tracking command: 
 

♦ PageMaker for Windows (or Macintosh): Choose type > 
Track (or Type > Track. Note that the default is No Track. Your 
other options include Normal, Loose, Very Loose, Tight, and 
Very Tight. You can also adjust tracking from the Control 
Palette by selecting the desired degree of tracking from the 
pop-up menu, located on the top level, second from the right. 

 

♦ QuarkXPress: Choose Style > Track and enter the tracking 
value in the Tracking dialog box. Or use the tracking/letter 
spacing buttons In the Measurements Palette. Click the left 
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arrow to move the selected text 10 units closer together. Hold 
the Option key down to move in finer increments (1 unit). 

 

♦ Microsoft Publisher: Choose Format > Spacing Between 
Characters. The default is Normal. Options include Tight, Very 
Tight, Loose, and Very Loose. 

 

♦ Microsoft Word 6.0 for Windows (or Macintosh): Choose 
Format > Font (or Format > Font). From the Font dialog box, 
choose the Character Spacing tab. You can now vary 
character spacing in increments of one tenth of a point. 

 

♦ WordPerfect 6.x for Windows: Choose layout > Typesetting 
> Word / Letter spacing. Select the Percent of Optimal option. 
You can now reduce line spacing in percentage points. 

 

 

The exact amount of tracking 
you should apply is 
determined by trial and error. 
After you decide on the right 
amount, edit the styles you 
created for your headlines so 
that the correct amount of 
tracking is automatically 
applied whenever you apply 
that headline style. 
 
Compare the same 3&pofnt 
headline set in PageMaker 
with No Tracking and Normal 
Tracking, as shown in Figure 
2.1. Notice how much better 
the Normal Tracking sample 
(bottom) appears, even 
though the actual amount of 
spacing reduction is 
measured in hundredths of 
an inch. Those hundredths of 
an inch add up! 
 
Fig. 2.1: No Tracking versus 
Normal Tracking. 

 
2.4. Kerning 
 
Kerning is another one of those refinements that spells the 
difference between amateur and professional. Kerning is 
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especially important when you work with combinations of upper-
and lowercase letters. Most problems occur when "overhanging” 
upper case letters such as T, Y, or W, appear next to short 
lowercase letters, such as a, o, and i. Kerning is also necessary 
when overhanging uppercase letters appear next to periods or 
commas. Like tracking, kerning becomes of greater and greater 
importance as headline size increases. 
 
To kern a letter pair that looks disturbingly far apart, place the text 
insertion point between the offending letters and reduce the letter 
spacing by using the technique specific to the program you're 
using. 
 

♦ PageMaker for Windows (or Macintosh): Press Ctrl + 

Backspace (Windows) or ⊗ + Backspace (Macintosh). Each 
time you press Backspace, the letter to the right of the 
insertion point moves to the left. This is called coarse tracking. 
You can reduce letter spacing in finer increments by using the 
Control Palette (one hundredth of an inch, for example) lust 
click the left arrow in the kerning area at the top right of the 
Control Palette or enter a measurement in the box. 

 

♦ QuarkXPress: Choose Style > Kern and enter the kerning 
value in the kerning dialog box. 

 

♦ Microsoft Publisher: Choose Format > Spacing between 
Characters. From the Spacing between Characters dialog box, 
select Between Selected Characters Only and then Squeeze 
Letters Together. You can now modify letter spacing by 
clicking the up and down arrows. 

 

♦ Microsoft Word 6.O for Windows (or Macintosh): Select the 
two letters whose line spacing you want to reduce. Choose 
Format➪Font (or Format Font). From the Font dialog box, 
select the Character Spacing tab. Select Condensed from the 
Spacing list box. You can now reduce spacing in increments of 
one tenth of a point. You can preview your work in the Preview 
window. 

 

♦ WordPerfect 6.x for Windows: Choose Layout > Typesetting 
> Manual Kerning. From the Manual Kerning dialog box, you 
can increase or decrease letter spacing in units of inches, 
points, or centimeters by clicking the up or down arrows. You 
can watch the word spacing change on-screen (above the 
dialog box). 

 
Always review your headlines and search for opportunities where 
you can tighten up letter spacing. 
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2.5. Line Breaks and Hyphenation  
 
Long headlines are harder to read than short headlines. Get in the 
habit of breaking headlines at natural pauses rather than allowing 
the first lines to a headline to be significantly longer than the 
shortest line. Ideally, all of the lines of a headline will be 
approximately the same length. If you are using centered 
headlines, you may want to force line breaks to avoid creating 
strange shapes, as shown in Figure 2.2. 
 

 
 
Fig. 2.2: Force line breaks to avoid creating strange shapes. 
 
To achieve lines of approximately equal length, it may be 
necessary to rewrite  the headline so that you can break the lines 
at natural pauses.   
 
The Line Break command included in PageMaker and Microsoft 
Word for Windows allows you to break a headline without adding 
any Paragraph after spacing, which you might have built in to your 
headline style. Paragraph after spacing refers to a consistent 
amount of white space that is added whenever you press Enter or 
Return. 
 
Should headlines be hyphenated? In a word, no. Always turn off 
your program's hyphenation when setting headlines. 
 
2.6. Headline Length 
 
Avoid long headlines whenever possible. When possible, limit 
headlines to two lines. Consider headlines as "shouts" or 
"telegraph signals”. Headlines should attract the reader's attention 
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and tease the reader into reading your message, but they should 
not tell the whole story. You can almost always find empty words 
that can be omitted from your headlines. 
 
When you don't want to omit words, consider breaking long 
headlines into two or more component parts. As shown in Figure 
2.3, one way to do this is to set part of the headline in small type 
above the headline as a kicker, to introduce the headline. Then 
use a blurb or deck under the headline to tell more of the story 
and provide a transition into the story. 
 

 
Figure 2.3: Breaking a long “tell it all” headline (top) into a 
beginning-middle-end headline allows the keywords to be set 
larger and lead into story. 
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2.7. Exercise 
 
2.7.1. Multiple choice questions 
  
a. To modify tracking in Microsoft Word, you should use the 
  
i) Edit menu 
ii) Format menu 
iii) Tools menu 
iv) Window menu. 
  
b. To kern a letter pair using PageMaker in Macintosh you 

should press 
  
i) Ctrl + Backspace 
ii) ( + Backspace 
iii) Alt  + Backspace 
iv) Shift + Backspace. 
  
2.7.2. Questions for short answers 
  
a.  What is kerning? Discuss its application. 
b.  Why should we use tracking? 
c.  What should be the appropriate headline length? 
  
2.7.3.  Analytical question 
  
a. Discuss about the letter spacing principles. 
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Lesson 3 : Creating Logos and Titles 
 
3.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ How to choose the right typeface for logos and tiles. 

♦ Manipulating type for logos and tiles. 
 
3.2. Introduction 
 
Logos and titles are to your identity what headlines are to a page. 
They are the number one noticed text element on the page. A 
strong logo is simple enough to be used at a variety of sizes in 
both black and white and memorable enough to serve as a 
corporate stamp. A well-designed logo projects a positive image of 
your firm or organization. 
 
The key difference between headlines and logos (or titles) is that 
headlines must be easily read, whereas logos only need to be 
recognized. As a result, logos and nameplates offer ideal 
opportunities for you to try out new and different typefaces as well 
as employ the capabilities of either the drawing program that 
either came built into your word processor or that you purchased 
separately. 
 
3.3. Choose the Right Type for Logos and Titles 
 
Headline typography is different than typography for logos and 
titles. The sample headline typefaces included previously in this 
chapter were straightforward and safe. It would be difficult to go 
wrong with any of them. When choosing a typeface for a logo or 
title, you can take more chances. You can choose stylized or 
decorative typefaces that you feel, purely on an instinctive or 
emotional level, project an appropriate image. For example, you 
can use fancy scripts such as Benguiat. 
 
When you buy type for logos, you can afford to take more chances 
than you can when buying type for headlines or body copy. 
Absolute perfection isn't needed  because you're probably 
going to extensively modify the type and its spacing.  You 
can also afford to buy a single weight of a typeface to be used for 
a logo, whereas you should always buy the complete families 
(such as bold, italics, semi-bold, Heavy,  Light, and so on) of type 
used for headlines or body copy. If a strange type catches your 
eye in a type specimen book, go ahead and buy it! 
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3.4. Manipulate Type for Logos and Titles 
 
The sky's the limit as far as what you can do with type used in 
logos. Each letter can he treated as a separate object and moved 
around relative to the other letters. Feel free to stretch or distort 
the type. Try overlapping type. Hide portions of characters behind 
other letters, Deconstruct type by running dark or white horizontal 
or diagonal rules through some (or all) of the letters. Have fun 
experimenting! 
 
Design for flexibility, Complicated designs that reproduce well at 
large sizes may not reproduce well at small sizes. A logo that 
looks great on the front cove of your newsletter or annual report, 
for example, may not reproduce well on a business card. If you 
are designing a color logo, make sure that it can successfully 
make the transition to black and white. Not everything you do will 
be printed in color (newspaper ads for example, or photocopied 
instructions to the office picnic). 
 
Finally, make sure that your design looks good when reproduced 
by the lowest resolution output device in your office. Avoid thin 
elements or graduated fill patterns, for example, if you will he 
printing your logo on a 300-dot-per-inch inkjet printer. 
 
3.5. Exercise 
 
3.5.1. Multiple choice question 
  
a. Typeface used in logos should be  
  
i) Simple 
ii) Bold 
iii) Strange 
iv) Italic. 
  
3.5.2. Question for short answer 
  
a. What is the difference between headline and logo? 
  
3.5.3.  Analytical question 
  
a. Discuss the design rules for logo. 
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