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Unit 5 : Working with Pictures 
 
Whether you work in black and white or in the rapidly advancing 
world of color, your desktop publishing and design success 
depends on your Ability to effectively work with photographs. 
 
Why photographs? There's an inherent honesty to photographs. 
Photographs reveal everything. There's no lying to a camera. 
Photographs tell a complete story, communicate details, or satisfy 
egos. Have you ever heard of a boss or association president who 
would willingly allow their picture to be omitted from their 
newsletter? 
 

Lesson 1 : Working with Photographs 
 
1.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ Establishing realistic expectations. 

♦ Different ways of working with photographs. 

♦ How to place the scanned image in publication. 
 
1.2. Introduction 
 
It's difficult to work effectively with photographs unless you're 
working with scanned images (photographs that have been 
converted to electronic files). Luckily, image scanners have 
decreased so much in price that they represent a realistic 
investment for even part-time desktop publishers using Apple 
Macintosh and PC computers. 
 
In the future, of course, image scanners will probably be obsolete. 
Already, numerous digital cameras are available which can take a 
picture and directly download it to your computer for less than a 
thousand dollars. Although the quality of low-priced units is limited 
and "serious publication" quality units cost ten thousand dollars 
and up, this will undoubtedly change. Within a few years, film less 
photography will probably become the norm, not the exception. 
 
1.3. Establishing Realistic Expectations 
 
Successfully working with scanned images begins by determining 
how much work you want to do with them. This relates back to the 
planning stage where you identified quality goals as well as 
budget and time limitations. You can become as involved with 
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photographic images as you want. The correct degree of 
involvement depends on how often you include photographs in 
your publications and the resolution of the output device you use 
to prepare camera-ready artwork. 
 

♦ At the simplest level, you can simply add gray boxes to your 
desktop published artwork to indicate where your commercial 
printer will insert black-and-white photographs. This is only 
appropriate if photos are secondary to the words in your 
publication and you are willing to trust your printer to edit and 
place the photographs. 

  

♦ You can scan the photographs, or convert them into digital 
files, and use them as "FPO" (For Position Only) guides for 
your print shop. Your print shop uses your scanned images as 
guides for resizing and cropping or silhouetting your 
photographs, improving the photographs by eliminating 
unwanted detail. This is also the appropriate way to go if you 
want to make sure that the photographs are properly resized 
and cropped and you are preparing camera-ready artwork on 
300 dot-per-inch office inkjet or laser printers. 

 

♦ You can manipulate the scanned images yourself, doing on 
your computer what you would normally do in your darkroom - 
lighten dark areas to bring out detail hidden in shadows and 
darken the sky to bring out the clouds, for instance. This is 
appropriate if you have access to a 600 dot-per-inch (or 
higher) laser printer or if you are going to take your files to a 
service bureau for high-resolution output at 1,270 or 2,470 
dots per inch. 

 
Your time and hardware resources should also play a role in 
determining how deeply you should get involved with scanned 
images. Scanned images occupy a lot of hard disk space and can 
slow down older computers. In addition, many programs do not 
offer the degree of control required for preparing high-resolution 
camera-ready artwork. In addition, mastering image scanner and 
photo manipulation software can take a lot of time. 
 
1.4. Working with Photographs the Hard Way 
 
When you work with scanned images, resizing photographs after 
cropping and silhouetting is easy. Here's how to crop and resize a 
photograph if you don't have an image scanner: 
 

♦ Cut a pair of L-shaped guides out of a piece of cardboard. 
 

Working with 
Photographs the Hard 

Way 



Working with Pictures  

 73

♦ Place the guides over the photograph and move them until just 
the important part of the photograph is visible. 

 

♦ Cover the photograph with a piece of tissue paper attached to 
the back of the photograph using masking tape that is easy to 
remove. 

 

♦ With a pencil and ruler, using a very light pressure, indicate on 
the tissue paper where you want the printer to crop the 
photograph. Be sure not to puncture the tissue paper and 
leave a mark on the photograph. 

 

♦ Draw a diagonal line through the rectangle indicating the area 
of the photograph you want to include. 

 

♦ Using a proportion wheel available at any art supply store, 
match the height of that portion of the photograph that you 
want to include in your publication with the height of the 
photograph after it has been placed in your publication. Note 
the percentage of enlargement or reduction shown in the 
window of the proportion wheel. 

 

♦ Multiply the width of the original photograph by the degree of 
enlargement or reduction obtained in step 6. This Indicates 
how wide the cropped photograph will be when placed in your 
publication. 

 
You can see that this is at best a cumbersome process. If you 
have an office photocopier with an enlargement and reduction 
feature, you could experiment with enlarging and reducing your 
photograph-but the copier probably costs more than an image 
scanner! 
 
1.5. Working with Photographs the Easy Way 
 
Placing scanned images in to your publication is typically two-step 
process. First, you scan the image using the software that comes 
with your image scanner and save it on your computer's hard disk. 
Then you place the scanned image into your publication by using 
your word processing or page layout program. 
 
When choosing an image scanner, choose a flatbed type (one 
where the photograph lies face-down-similar to an office copier). 
You'll find that flatbed scanner are easier to use than hand-held 
units which must be rolled over the photograph. These require all 
to of practice before you can achieve consistently accurate 
results. If you pause while scanning, or scan at an angle, you are 
unlikely to be happy with the results. 
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If your computer has enough memory, you can have both your 
page layout program and scanning software running at one time, 
allowing you to jump back and forth between these two important 
functions. Plus, some scanning programs are designed to run 
from within page layout programs. 
 
Here's how to scan a photograph using most image scanners and 
scanning software (each program may be slightly different): 
 

♦ Place the photograph upside down on the image scanner. 

♦ Load the image scanning software and click the Preview 
button. The scanner hums and soon a thumbnail of the entire 
photograph appears in the Preview window. 

♦ Enter the size of the scanned image as you want it to appear 
in your publication as well as the desired file format, filename 
and other information your scanning software requires, or use 
the "safe bet" defaults. 

 
Only scan as much information as necessary for your purpose. If 
you are creating low-resolution scans to guide your printer, for 
example, you don't need to capture as much information as you 
do if you are going to include the scanned images in your 
publication as part of the camera-ready artwork. Scanning only the 
portion of the photograph that you want to appear in your 
publication conserves valuable hard disk space. 
 
Never scan an image at a small size and increase its size in your 
page layout program. If you do, the dots making up the image will 
increase in size and pull apart, creating a Brainy image. 
 
1.6. Placing the Scanned Image into your Publication 
 
After scanning and saving an image, return to your word 
processing or page layout program. To place the image into your 
program: 
 

♦ PageMaker for Windows (or Macintosh): Choose File > 
Place (or File > Place). Scroll through the various 
subdirectories (or folders) to locate the image you want. 
Double-click the filename of the image that you want. When 
the "loaded pistol" icon appears, drag to define the are a 
where you want the image to appear. Release the left mouse 
button and the image appears. 

 

♦ QuarkXPress: Use one of the picture box tools to create a 
picture box in the location you want. Select the Content tool. 
Select File > Get Picture. Scroll through the various 
subdirectories (or folders) to locate the image you want. 
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Double-click the name of the image, and it appears in the 
picture box. QuarkXPress has thumbnail preview area that 
helps you find the image. 

 

♦ Microsoft Publisher: Choose File > Import Picture. If you 
haven't yet scanned the image, choose File > Acquire. Locate 
the subdirectory containing your scanned images and double-
click the filename of the desired image. The image appears in 
the publication. 

 

♦ Microsoft Word 6.0 for Windows (or Macintosh): Choose 
Insert➪ > Picture (or Insert > Picture). Select the desired 
subdirectory (or folder). Double click the desired filename. The 
image appears in your publication. 

 

♦ WordPerfect 6.x for Windows: Choose Graphics > Figure. 
From the insert Image dialog box, click the downward pointing 
arrow to the right of List Files of Type and select the type of file 
you have saved the scanned image in. Then locate the 
subdirectory containing the desired image and double click it. 

 
You'll appreciate the convenience of features such as Microsoft 
Publisher's Acquire command, which allows you to access your 
scanner from within the program. 
 
1.7. Exercise 
 
1.7.1. Multiple choice questions 
  
a. When choosing an image scanner, choose a  
  
i) Flatbed type 
ii) Desktop type 
iii) Handheld type 
iv) Palmtop type. 
  
b. Place the photograph on the image scanner 
  
i) Upside down 
ii) Upside up 
iii) Upside left 
iv) Upside right. 
  
1.7.2. Questions for short answers 
  
a.  What is the easier way to work with photographs? 
b.  How can you place the scanned image into your 

publication using PageMaker? 
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Lesson 2 : Changing the Size and Shape 
of Scanned Images 

 
2.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ Moving and resizing scanned images. 

♦ Cropping. 
 
2.2. Introduction 
 
After you place an image in your file, you can move it, increase or 
decrease its size (recognizing the limitations described below), 
and change its shape by cropping. 
 
2.3. Moving and Resizing Scanned Images 
 
Most software programs enable you to move a scanned image by 
clicking it (to select it) and dragging it to a new location when the 
typical four-headed arrow appears. (If you are using Microsoft 
Publisher, the word "Move" also appears when you drag the 
image.) 
 
You can also resize images by clicking them, which reveals the 
eight handles. These handles allow you to proportionately or 
disproportionately increase or decrease the size of the image. 
Proportionately maintains the original height to width ratio; 
disproportionately stretches and distorts the image. In most 
programs, holding down the Shift key while dragging one of the 
corner handles Proportionately increases both the height and the 
width of the image. 
 
Avoid unintentionally distorting an image. Check your software's 
manual to determine how to resize and/or crop without stretching 
the image. 
 
Whenever possible, avoid drastic changes in image size. Re-scan 
the image if you find that you want a photograph to be significantly 
larger or smaller than the size it was originally scanned. This is 
especially true if you are preparing camera-read work. If you 
dramatically increase the size of a photograph, the photograph 
begins to appear grainy. If you drastically decrease image size, it 
is apt to become darker. 
 

Moving and Resizing 
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If the file is an EPS file or a grayscale TIFF, it can be decreased 
quite a bit. If it has been processed and saved as a halftone, it 
should not be resized at all not even slightly. 
 
2.4. Cropping 
 
Cropping is the simplest form of eliminating cluttering details from 
photographs. Cropping involves removing information from the 
top, bottom or sides of a photograph. Cropping allows you to focus 
your reader’s attention on the most important parts of a 
photograph, like the front of the building, rather than the car 
parked in front of the building. Cropping eliminates ambiguity 
about the point of your picture and allows the most important part 
of the photograph to be reproduced larger and free from 
surrounding distraction. 
 
Cropping also maintains a photograph's original square or 
rectangular shape, which often makes it easier to place the 
photograph on the page. 
 
You can crop with just about any word processing or page layout 
program. 
 

♦ PageMaker for Windows (or Macintosh): Select the 
scanned image by clicking it and then select the cropping tool 
by clicking the "overlapping L's" icon in either the Tool Palette 
or the Control Palette. Place the cropping tool over one of the 
resizing handles along the edge of the image and move to 
wards the center. 

 

♦ Microsoft Publisher: Click the scanned image to select it and 
then open the Format menu and select Crop Picture. When 
the pair of diagonal scissors appears, place them over one of 
the resizing handles at the edges of the scanned image and 
move towards the center of the image. 

 

♦ Microsoft Word 6.0 for Windows (or Macintosh): Select the 
image by double-clicking it. When the picture appears by itself 
in Word's drawing program, click it once again and then click 
the right mouse button and select Edit Picture. Hold down the 
Shift key while selecting one of the eight resizing handles. 
Note that the Cropping Tool appears. Drag into the image to 
cut along the top, bottom or sides of the image, or drag 
diagonally to simultaneously crop a horizontal and vertical 
edge. When you are satisfied with the cropped image, choose 
File > Close and Return. 

 

Cropping is the simplest 
form of eliminating 
cluttering details from 
photographs. 
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♦ WordPerfect 6.x for Windows: Resize the Figure box that 
the image is placed in and then move the image within it, 
effectively hiding unwanted picture elements. Select the image 
by clicking it. Click the right mouse button and select Image 
Tools. Click the Hand tool and drag to reposition the scanned 
image inside the Figure Box. 

 
Most programs contain a command that restores cropped images 
to their original size. Check your program’s documentation: 
 
2.5. Exercise 
 
2.5.1. Multiple choice question 
  
a.  To crop a picture in Microsoft Publisher you have to do 
  
i) Select the scanned image and then select the cropping 

tool 
ii) Click the scanned image to select it and then open the 

Format menu 
iii) Select the image by double-clicking it 
iv) Resize the Figure box. 
  
2.5.2. Question for short answer 
  
a. How can you move and resize a scanned image? 
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Lesson 3 : Advanced Image Enhancement 
 
3.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ Silhouetting. 

♦ Modifying contrast range. 

♦ Burning, dodging, retouching, sharpening and adding patterns. 

♦ Working efficiently. 
 
3.2. Introduction 
 
Cropping represents just the beginning of the power that your 
program offers over scanned images. If you have an image-editing 
program like Adobe PhotoShop, you can silhouette the 
photograph, dropping out the background and allowing just the 
most important parts to remain. In addition, most programs permit 
you to modify the overall contrast range of scanned images. 
 
3.3. Silhouetting 
 
Silhouetting is similar to cropping in that unwanted details are 
omitted, but silhouetting creates irregularly shaped photographs. 
Silhouetting involves eliminating all or most of the background 
details, leaving just the single most important photographic 
element. Silhouetting simplifies photographs by eliminating 
draperies behind people shaking hands and "halos" around the 
heads of senior management (which maybe politically correct) 
created by flash cameras against reflective backgrounds. 
 
Silhouetting can take a boring photograph and allow the central 
element to emerge with added impact. 
 
Sometimes, you can combine both techniques. You can crop a 
photograph to the most important rectangle or square and then 
allow part of the photograph to break out of the photograph.  
 
Following are three ways you can silhouette a photograph, 
depending on how the photograph is going to be placed in your 
publication: 
 

♦ If you want your printer to place photographs in your 
publication, cover the front of the photograph (or an 8.5 by 11-
inch copy of a 35 mm slide) with tissue paper taped to the 
back of the photograph. With a light pencil, outline the area of 
the photograph you want to remain. 

Silhouetting is similar to 
cropping in that 
unwanted details are 
omitted, but silhouetting 
creates irregularly 
shaped photographs 
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♦ If you are using traditional techniques and are providing your 
printer with already-silhouetted photographs, attach a thin 
plastic (called RubyLith) to the photograph. Then very carefully 
use a razor knife to cut out the image that you want to keep, 
allowing the rest of the photograph to be covered by the red 
plastic. 

 

♦ If you have the time and hardware resources and are 
incorporating scanned images in your publication files, use 
Adobe PhotoShop (or a similar image-manipulation program) 
to create a mask by tracing the important part of the 
photograph and delete the remainder of the photograph. Save 
the remaining image information under a different filename 
before placing the file in your publication. 

 
3.4. Modifying Contrast Range 
 
This refers to increasing or decreasing the light to dark range of 
your scanned image. Most programs enable you to increase or 
decrease the contrast range of the photograph. 
 

♦ Brightening a photograph: Brings out details, which would 
otherwise be lost in shadow areas (at the expense of burning 
out the highlights, or detail, in bright areas). 

 

♦ Darkening a photograph: Brings out details, which would 
otherwise be lost in bright areas (at the expense of losing 
shadow detail). 

 
You can also adjust the photograph's tonal range, or contrast. This 
is similar to increasing the dynamic range of a piece of music, by 
making loud passages louder and soft passages softer. The 
appropriate amount of manipulation is based on the resolution of 
our output device and the type of paper your publication will be 
printed on. 
 
Note that these changes affect the entire photograph, not just part 
of it. Word processing programs and page layout programs differ 
in the amount of control they offer. To take full advantage of these 
capabilities, your computer monitor must be large enough and of 
sufficient resolution to reflect the changes. The desirability of 
these features depends on the solution of your output device. It 
doesn't make sense to use these features unless you are creating 
camera-ready artwork on a high-resolution (600 dpi or better) 
laser printer or taking your files to a service bureau for high-
resolution outputting. 
 

Most programs enable 
you to increase or 
decrease the contrast 
range of the photograph. 
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Take the time to master your software program's image 
manipulation commands well in advance of the time you need to 
use these commands and be sure to print proofs of various 
settings on the output device you will use for the production of 
final artwork. Keep your printed samples handy so that you can 
easily refer to them. 
 
3.5.  Burning, Dodging, Retouching, Sharpening, and Adding 

Patterns 
 
Image manipulation programs such as Adobe PhotoShop allow 
you to make selective changes to just portions of a photograph. 
You can brighten shadow areas (called burning without causing 
highlight areas (skies) to turn totally white and you can dodge, or 
darken, skies to enhance cloud detail without causing dark areas 
in the photograph to turn black. 
 
With Adobe PhotoShop, you can greatly magnify the size of a 
scanned image and work with just selected portions of an image. 
With the appropriate hardware (memory and processor speed), 
you can also retouch or modify photographs. You can copy and 
paste an eye, for example, and add it to the center of your boss's 
forehead! 
 
Finally, programs such as Adobe PhotoShop enable you to 
artificially enhance the sharpness of scanned images. Although it's 
hard to believe something can be made "sharper" than it already 
is, these programs can do this by increasing the contrast between 
adjacent areas, emphasizing items such as freckles or eyelashes. 
 
You can also add textures and patterns, making it appear that the 
photograph was drawn on fabric. Watercolor and wavy mirror 
effects are also possible. You can also allow a photograph to 
become pixelated, (reveal the large pixels that make it up) or 
exaggerate the lines to add interest to photographs. 
 
3.6. Working as Efficiently as Possible 
 
In addition to increasing the size of your publication’s files, 
scanned images can slow down your computer's performance. 
You'll notice this whenever you turn the page, scroll from one part 
of a page to another, or change screen magnification. Scanned 
images can also greatly increase printing times, 
 
To avoid these performances Imitations, most programs allow you 
to temporarily hide scanned images. Instead of showing the 
scanned image, they just indicate the presence of the image with 
a box. Likewise, when printing draft proofs of your document, you 
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can save time (and toner!) by just indicating the location of the 
scanned image rather than showing it. Each program differs in the 
amount of flexibility it offers: the time to learn how your program 
works is well in advance of deadline time! 
 
Finally, many software programs have the built-in ability to 
compress the tile size of scanned images. In addition, you can link 
the files of scanned images to your publication (instead of 
inserting the file itself into your publication). Again, these two 
sentences point the direction For what could be days of part-time 
study for you, depending on the program you're using- although 
you'd be rewarded with years of enhanced productivity. 
 
Don't underestimate the complexity of working with scanned 
photographic images. At the highest level, these represent the 
cutting edge of desktop publishing technology. Yet, don’t let the 
complexity of working with scanned images blind you to the 
importance of placing photographs on the page in the right way, 
as described in the next section. 
 
3.7. Exercise 
 
3.7.1. Multiple choice questions 
  
a. Silhouetting is similar to  
  

i) Tracking 
ii) Kerning 
iii) Cropping 
iv)  Scanning. 
 

b.  Brightening shadow areas is called 
 
i)  Dodging 
ii)  Retouching 
iii)  Burning 
iv)  Sharpening. 

  
3.7.2. Questions for short answers 
  
a.  How can you silhouette a photograph? 
b.  What does sharpening means? 
  
3.7.3. Analytical question 
  
a. Discuss some rules to work efficiently. 
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Lesson 4 :  Placing Photographs and 
Adding Captions 

 
4.1. Learning Objectives 
 
On completion of this lesson you will be able to describe: 
 

♦ How to use size to indicate hierarchy. 

♦ Avoid text interrupts. 

♦ Using bleeds to increase apparent image size. 

♦ Using borders, backgrounds and captions. 
 
4.2. Introduction 
 
Placement has a great deal to do with the appearance of your 
pages and their story-telling ability. Indiscriminate placement can 
weaken the story-telling ability of even the best photographs and 
the design integrity of the most carefully laid-out pages. 
 
4.3. Use Size to Indicate Hierarchy 
 
Avoid pages filled with photographs of near-equal size, as shown 
in Figure 4.1.  
 

 
 
Figure 4.1: Photographs of near equal size balance each other out 
and, as a result, neither attracts much attention (left). 

Use Size to Indicate 
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Readers equate size with importance. Photographs of equal size 
tend to balance each other out, and, as a result, none receive 
much attention. Allow the importance of a photograph to 
determine its size. The more important a photograph is, the larger 
it should appear on the page. Important photographs should be 
significantly larger than supporting photographs. 
 
Your pages will grow in interest and communicating power when 
they are dominated by large photographs, which tell a story or set 
a mood, supported by smaller photographs, which supply 
necessary details. Your large photographs, of course, will be 
strengthened to the extent that only the most important elements 
remain after cropping. (It doesn't make sense to blow up 
unimportant parts of a photograph!) 
 
Size can be a two-edge’s word, however. When working on pages 
containing numerous head shots, scale the photographs so the 
heads are of roughly equal size. Readers will relate size to 
importance, and if one person's head is larger than the others, 
then his or her photograph appears more important. 
 
4.4. Avoid Text Interruptions 
 
When laying out pages containing numerous small photographs, 
group them together. Top-align them, bottom-align them, or side 
align them. Run the photographs in a row across the top of the 
page, or in a column down the side of a page. Don't allow them to 
intrude into adjacent text columns, where they form "bouncing” 
patterns and interrupt the smooth reading of the text. If your pages 
contain a lot of photographs, then group them together in a square 
or rectangular grid. 
 
In general, align photographs with adjacent text. When possible, 
avoid text wraps created by photographs placed between columns 
(and extending into each column) or photographs from one 
column breaking into an adjacent column. 
 
Although software publishers brag about their text wrap 
capabilities, most text wraps create more problems than they are 
worth. By reducing the width of adjacent text columns, text wraps 
interrupt the reader's steady rhythm. Each time a text wrap is 
encountered, the reader has to accommodate to a different length 
line. In addition, text wraps-especially in justified text-are usually 
accompanied by awkward word spacing and excessive 
hyphenation because there aren't enough word spaces to permit 
alignment of the last letters of each line without great 
compromises. 
 

Avoid Text Interruptions 
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4.5. Use Bleeds to Increase the Apparent Size of Photographs 
 
One of the best ways to add impact to your pages is to allow 
important photographs to bleed to the edge of the page. (This is 
typically only possible if you are sending your files to a service 
bureau for imaging, or if you have a high-resolution laser printer 
capable of printing on oversize pages.) 
 
Photographs that bleed to the edges of a page appear larger than 
they really are. This is partly because the lack of the margin 
signals to the reader that "something important happening!" In 
addition, because photographs that bleed to the edges of a page 
lack the white borders, so they look bigger. 
 
If you are working on the inside spread of a newsletter, consider 
having an important photograph bleed across the gutter between 
the two pages. This unifies the pages and allows you extra design 
flexibility. 
 
4.6. Use Borders, Backgrounds, and Type 
 
Add thin hairline rules around photographs of light-colored objects, 
especially outdoor scenes containing a lot of sky. This keeps the 
photograph from disappearing into nothingness without a firm 
boundary. 
 
Another technique is to group photographs against a screened or 
colored background. This unifies the photographs and is 
especially useful if the photographs are of differing sizes, which do 
not match the underlying column structure of the page. 
 
Resist the temptation to set type against a photograph until you're 
really experienced. Type on top of a photograph is usually very 
difficult to read. The only exception is if there is a significant tonal 
difference between the type and the background and a large, sans 
serif typeface are used. 
 
4.7. Add Captions 
 
Your work isn't over when a photograph has been placed on a 
page. In almost all cases, caption and bylines are needed to 
explain the photograph and credit the photographer. Do not leave 
these tasks to the last minute. Captions, in particular, are among 
the most-read parts of a page. This is partly because of their small 
size: they promise readers a "fast read." 
 
The best captions are those, which not only explain a photograph 
but also, explain its relevance to the other text on the page. Many 

One of the best ways to 
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desktop publishers work hard to create pages with the perfect 
relationship between line length (or their body copy, only to forget 
this relationship when placing captions. 
 
4.8. Exercise 
 
4.8.1. Multiple choice questions 
  
a.  Avoid pages filled with photographs of  
 
i) Small size 
ii) Large size 
iii) Near-equal size 
iv) Equal size. 
  
b.  Photographs that bleed to the edges of a page appear  
 
i) Smaller 
ii) Equal sized 
iii) Larger 
iv) Near-equal sized. 
  
4.8.2. Questions for short answers 
  
a.  How can you add impact to your pages? 
b.  What will you do, if your pages contain a lot of 

photographs? 
  
4.8.3.  Analytical question 
  
a. Discuss some rules about placing photographs and adding 

captions. 
 
 


